神童 發表於 2009-1-8 19:43

鳳凰更新!~~

大大請問為何我的鳳凰更新為2.00n就不能玩了!~~:dem45 :dem45 :dem45

阿為 發表於 2009-1-8 20:04

非正版的模擬線,好像不能支援更新2.00N版:dem71

遊騎兵 發表於 2009-1-8 20:08

原帖由 神童 於 2009-1-8 19:43 發表 http://www.align.com.tw/disbb/images/common/back.gif
大大請問為何我的鳳凰更新為2.00n就不能玩了!~~:dem45 :dem45 :dem45 神童,你模擬器已經練的很好了,且你功力很夠了!!!沒必要升級辣...這樣造成衝突不能玩不就還要重新安裝,浪費更多寶貴時間...:dem43

神童 發表於 2009-1-8 20:14

原帖由 阿為 於 2009-1-8 20:04 發表 http://www.align.com.tw/disbb/images/common/back.gif
非正版的模擬線,好像不能支援更新2.00N版:dem71 :dem03 :dem03 :dem03 :dem03 ....................無言

zk1588 發表於 2009-1-8 21:11

如之前曾更新至1.05 i的就不要再更新了
因更新1.05J之後會變得無法玩,只能回復至1.04i:dem01

阿為 發表於 2009-1-8 21:26

原帖由 神童 於 2009-1-8 20:14 發表 http://www.align.com.tw/disbb/images/common/back.gif
:dem03 :dem03 :dem03 :dem03 ....................無言
神童:dem05 你可以不用練模擬器了吧:dem11 :dem71

神童 發表於 2009-1-8 23:42

原帖由 阿為 於 2009-1-8 21:26 發表 http://www.align.com.tw/disbb/images/common/back.gif

神童:dem05 你可以不用練模擬器了吧:dem11 :dem71 要阿!~~當然要練!~~:dem43 :dem43 :dem71

遊騎兵 發表於 2009-1-9 20:04

原帖由 神童 於 2009-1-8 23:42 發表 http://www.align.com.tw/disbb/images/common/back.gif
要阿!~~當然要練!~~:dem43 :dem43 :dem71 神童就是每天必練,所以功力驚人...:dem43
頁: [1]
查看完整版本: 鳳凰更新!~~